Характеристики
Отзывы
Характеристики
Страна производства
Китай
Расширяемая
да
Интерфейсы с использованием модуля UMTS
До 1 UMTS-портов (UMTS 900/2100МГц или 850/2100МГц или 850/1900МГц), используя модули UMTS
Маршрутизация вызова по Caller ID
ДА
Интерфейсы с использованием модуля LTE
До 1 LTE-порта, используя модули LTE (без поддержки мобильного интернета)
Вес
2.8 кг
Гарантия, мес
36
Габариты
0.268 × 0.187 × 0.06 м
Бренд
YEASTAR
Модель
P520
PartNumber/Артикул Производителя
P520
Тип
цифровая IP
Вес упаковки (ед)
2.8
Габариты упаковки (ед) ДхШхВ
0.268x0.187x0.06
Объем упаковки (ед)
0.00300696
Частота процессора
1.8
Питание
AC100-240В ~ 50/60Гц, DC 12В 1 A макс.
Модель процессора
i.MX8M Mini ARM Cortex-A53
Режим ожидания
ДА
Предельное кол-во мобильных абонентов
1
Переадресация вызова
ДА
Режим "Не беспокоить" (DND)
ДА
Видеокодеки
H263, H263P, H264, MPEG4, VP8
Факс-протоколы
Т.38, G.711 Passthrough
Режимы DTMF
In-band, RFC4733, RFC2833, SIP INFO
Подержка PPPoE
ДА
Поддержка QoS
ДА
Максимальное количество одновременных вызовов
10
Черный список
ДА
Объем flash-памяти
4
Тип RAM
DDR4
Объем RAM
2048
LAN
10/100 Мб/с
Комплектуется
блок питания
Максимальное количество абонентов
20
Парковка вызова
ДА
Групповой вызов
ДА
Оповещение (Paging Call)
ДА
Трансфер вызова
ДА
Музыка в режиме ожидания
ДА
Предельное кол-во внешних IP-линий
10
Начальная емкость внутренних линий
10
Начальная емкость внешних линий
4
Предельная емкость внутренних линий
20
Предельная емкость внешних линий
10
Аудиокодеки
G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC
Максимальное кол-во SIP-телефонов
20
Конференц-комнаты
ДА
Очередь
ДА
Детализация звонков
ДА
DHCP-сервер
ДА
Захват вызова
ДА
Интерком
ДА
Емкость голосовой почты
5000
Интерфейсы с использованием модулей S2/O2/SO
используя модули S2 (2 FXS), O2 (2 FXO) и SO (FXS и FXO), До 4 аналоговых портов (FXO/FXS)
Интерфейсы с использованием модуля BRI
До 4 BRI портов, используя модули BRI
Интерфейсы с использованием модуля GSM
До 1 GSM порта, используя модуль GSM
Автоматическая запись разговоров
ДА
Маршрутизация вызова
ДА
Прилипание вызова (AutoCLIP)
ДА
Многоточечный вызов (SIP Forking)
ДА
Интерактивный голосовой автоответчик
ДА
Голосовая почта
ДА
Быстрый набор
ДА
Система внешнего доступа к линиям АТС
ДА
Отображение статуса абонента
ДА
Доступ к линиям по PIN-коду
ДА
Привязка мобильного номера к внутреннему номеру абонента
ДА
Поддержка видео
ДА
Функция вмешательства
ДА
VoIP протоколы
SIP 2.0 (RFC3261)
Поддержка VLAN
ДА
WAN
10/100 Мб/с
Переформатирование факса в PDF
ДА
Резервирование в случае аварии
ДА
Отзывов ещё нет — ваш может стать первым.
Все отзывы 0
